Jump to content
Soundtrack Board

Empfohlene Beiträge

Schön dass du sie mit souchaks Umfragen zusammengefasst hast.

Schade, dass er nicht weitergemacht hat.

 

Wo ist der eigentlich hin verschwunden? War ja mal Stammposter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ist es vielleicht möglich, dass man zumindest beiträge aus dem Game/Trailer/Hörspiel thread auch unter Neueste Beiträge sieht? ich finde sowas geht sonst unter und somit würden vielleicht auch wesentlich mehr leute auf diese scoremusik aufmerksam werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das kann nur ein Admin.. aber ich hab ihn nun mal als Spammer markiert. Bedeutet er kann dann erst einmal nichts mehr posten. Bin auch gerade dabei, seine 79 (!) Beiträge zu löschen. Gosh war der fleißig..

 

Edit: 25 Minuten später... das Forum hat nun keine Beiträge mehr von dem. Alle gelöscht.. hoff ich. Das Profil muss dann nur noch ein Admin löschen und das war es dann mit dem chenzchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir wissen auch nicht, was da los ist. Daher können wir dir diese Frage nicht beantworten. Vielleicht schreibst du Stefan Jania oder Souchak, damit sie dir diese selbst beantworten können.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte Souchak per Facebook kontaktiert und keine Antworten bekommen.

Da ich bei dir im Profil sehen konnte, dass duch auch schon länger nicht mehr online warst schien mir eine PN sinnlos.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja, da bin ich nun echt sprachlos. Du machst mich zum Aufhänger, schreibst aber nur Souchak an, der seit Mitte Januar nicht mehr aktiv war (ich war temporär ab Ende April weg, vor meinem langen Urlaub), und kommst dann noch mit "Keine Antworten bekommen.". Ganz ehrlich: ich weiß nicht was dieser Scheiß soll.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Forum hat seit ein paar Tagen teilweise sehr lange Ladezeiten. Hat jemand ähnliche Probleme?

 

Edit:// Hat fast 10 Sekunden gedauert diesen Beitrag abzusenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Forum hat seit ein paar Tagen teilweise sehr lange Ladezeiten. Hat jemand ähnliche Probleme?

 

Edit:// Hat fast 10 Sekunden gedauert diesen Beitrag abzusenden.

 

Jetzt wo du es sagst... dachte das wäre meine lange Leitung, die da Probleme macht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe gerade sicherheitshalber den kompletten Server neu gestartet. Damit sollten eure Probleme erstmal behoben sein. Bitte meldet, wenn die Probleme erneut auftauchen, dann untersuche ich noch weiter und genauer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt bei mir auch ganz plötzlich. Vielleicht liegts mit am Yahoo Suchbott, der ist eben auch online. Jetzt auch noch Bing und Google.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wir nutzen auf unserer Webseite Cookies, um Ihnen einen optimalen Service zu bieten. Wenn Sie weiter auf unserer Seite surfen, stimmen Sie der Cookie-Verwendung und der Verarbeitung von personenbezogenen Daten über Formulare zu. Zu unserer Datenschutzerklärung: Datenschutzerklärung/Impressum